Nieuws:

Help mee aan het verbeteren van het forum via een donatie. Klik hier,

Hoofdmenu


Plug in voor MrMalty

Gestart door orangeloo, 25-06-2015 15:57 u

Vorige topic - Volgende topic

0 leden en 1 gast bekijken dit topic.

orangeloo

Ik heb sinds gisteren een nieuwe Laptop. Op de vorige was tijdens de vorige brouwdag een houtschaaf op gevallen  >:D

Nu wil ik mrMalty openen en nu krijg ik de melding dat ik een plug-in nodig heb om de inhoud te zien.
Iemand een idee welke plug-in ik dan moet installeren? Want dat zegt hij er niet bij, jammer genoeg.  >:(

foz


hans_nwk

In de source van de pagina staat dit:

<!--
// -----------------------------------------------------------------------------
// Globals
// Major version of Flash required
var requiredMajorVersion = 9;
// Minor version of Flash required
var requiredMinorVersion = 0;
// Minor version of Flash required
var requiredRevision = 0;
// -----------------------------------------------------------------------------
// -->
Ik denk dus dat je de flash player mist.

Groet,
Hans
Edit: Foz was me net voor zie ik.

brouwmus

Adobe Flash Player

edit: ook te laat zie ik :)

orangeloo

Dank voor de reacties.
Ik had wel al zo'n vermoeden, maar lees het eerst graag ergens voor ik weer van alles ga downloaden.  :brouwen:

Vergelijkbare Topics (7)


Zoeken met Google op deze site.
Brouwspullen zijn ook te koop via Bol.com.
Als je iets bestelt bij Bol.com (ook andere zaken dan brouwspullen) via deze link steun je het forum.


Het boek van de beheerder van deze site.